Service Center
服务中心
选择下列产品马上在线沟通
服务时间:9:30-18:00
广异信科小程序
你可能遇到了下面的问题
关闭右侧工具栏
Samba远程代码执行漏洞(CVE-2017-7494)预警
  • 作者:广异信息科技
  • 发表时间:2018-05-08 19:30
  • 来源:360安全中心

2017年5月24日Samba发布了4.6.4版本,修复了一个严重的远程代码执行漏洞,Samba在其官方公告中明确表示该漏洞影响了Samba3.5.0之后到4.6.4/4.5.10/4.4.14中间所有版本,通用漏洞编号CVE-2017-7494.

除了Unix/Linux主机大量使用Samba服务外,部分IoT产品(如采用OpenWRT解决方案)和NAS产品也受到了CVE-2017-7494的影响,请相关用户/厂家尽快进行安全评估和补丁升级。

此前,360网络安全中心和360信息安全部的Gear Team已经第一时间对该漏洞进行了分析,详见分析文章

 

漏洞修复方案下载

  • 波浪线
  • 波浪线
  • 波浪线
  • 波浪线